买好股公式网 > 股票公式 > 通达信公式 > 通达信庄庄庄副图公式源码无未来

通达信庄庄庄副图公式源码无未来

2012年09月04日 【字体: 人气:

说明:股价一定要站稳5日均线才能买进。

收:=WINNER(C)*100;
开:=WINNER(O)*100;
博弈:MAX(ABS(收-开),ABS(收-REF(收,1))),POINTDOT,COLORMAGENTA;
散筹:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,5),COLOR66FF00,LINETHICK2;
庄筹:EMA(WINNER(C)*70,5),COLORBLUE,LINETHICK2;
获利:EMA(WINNER(C)*100,3),COLOR7F00FF,LINETHICK2;
STICKLINE(庄筹>散筹,庄筹,散筹,0,0),COLORRED;
STICKLINE(收>REF(收,1),0,博弈,3,0),COLORFF3399;
STICKLINE(收< REF(收,1),0,博弈,0,0),COLORCYAN;
STICKLINE(CROSS(获利,庄筹) AND 庄筹<5,庄筹,20,3,1),COLORYELLOW;
黄柱:(CROSS(获利,庄筹) AND 庄筹<5),COLORYELLOW;



 

0% (0)
0% (10)

关于通达信庄庄庄副图公式源码无未来的评论:

 以下是对 [通达信庄庄庄副图公式源码无未来] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们