买好股公式网 > 股票公式 > 通达信公式 > 埋伏涨停副图指标公式无未来

埋伏涨停副图指标公式无未来

2019年04月07日 字体: 人气:

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA60:=MA(C,60);
A:=MA5 > MA10 AND MA10 > MA20 AND MA20 > MA60;
XG:BETWEEN(C/O,0.99,1.01) AND BETWEEN(C,MA10,MA5) AND A AND C < O;
{买好股公式网BuyHaoGu.com}

埋伏涨停副图指标公式无未来

0% (0)
0% (10)

关于埋伏涨停副图指标公式无未来的评论:

 以下是对 [埋伏涨停副图指标公式无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们