买好股公式网 > 股票公式 > 通达信公式 > 妖股起爆点选股指标公式

妖股起爆点选股指标公式

2019年04月07日 字体: 人气:

LF:=(V-REF(HHV(V,20),1))/REF(V,1)*100;
JF:=(C-REF(HHV(C,20),1))/REF(C,1)*100;
XG:CROSS(LF,JF) AND CROSS(C,MA(C,10));
{买好股公式网BuyHaoGu.com}

妖股起爆点选股指标公式

0% (0)
0% (10)

关于妖股起爆点选股指标公式的评论:

 以下是对 [妖股起爆点选股指标公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们