买好股公式网 > 股票公式 > 通达信公式 > 庄控盘副图指标公式

庄控盘副图指标公式

2020年10月18日人气:Tags:控盘 副图 指标

VAR1:=EMA(EMA(CLOSE,9),9);

控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

A10:=CROSS(控盘,0);

VAR2:=100*WINNER(CLOSE*0.95);

STICKLINE(控盘 < 0,控盘,0,1,0),COLORWHITE;

无庄控盘:IF(控盘 < 0,控盘,0),COLORWHITE,NODRAW;

开始控盘:IF(A10,5,0),LINETHICK1,COLORYELLOW;

STICKLINE(控盘 > REF(控盘,1) AND 控盘 > 0,控盘,0,1,0),COLORRED;

有庄控盘:IF(控盘 > REF(控盘,1) AND 控盘 > 0,控盘,0),COLORRED,NODRAW;{买好股公式网WWW.BUYHAOGU.COM};

STICKLINE(VAR2 > 50 AND COST(85) < CLOSE AND 控盘 > 0,控盘,0,1,0),COLORFF00FF;

高度控盘:IF(VAR2 > 50 AND COST(85) < CLOSE AND 控盘 > 0,控盘,0),COLORFF00FF,NODRAW;

STICKLINE(控盘 < REF(控盘,1) AND 控盘 > 0,控盘,0,1,0),COLOR00FF00;

主力出货:IF(控盘 < REF(控盘,1) AND 控盘 > 0,控盘,0),COLOR00FF00,NODRAW;

庄控盘副图指标公式

打赏好指标 ×

关于庄控盘副图指标公式的评论:

 以下是对 [庄控盘副图指标公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们