买好股公式网 > 股票公式 > 通达信公式 > 通达信相对准确指标无未来指标公式

通达信相对准确指标无未来指标公式

2012年09月02日 【字体: 人气:

MA多:=SMA(MAX(C-REF(C,1),0),8,1)/SMA(ABS(C-REF(C,1)),8,1)*100,COLORFFB5FF,LINETHICK2;
多方:EMA(MA多,5),COLOR0000FF,LINETHICK2;

IF(多方<=45,多方,DRAWNULL),COLORGREEN,LINETHICK2;
IF(多方<=25,多方,DRAWNULL),COLORWHITE,LINETHICK2;

预警28:IF(多方<28 AND 多方>=25 AND C<=REF(C,1),40,25),COLORLIBLUE,LINETHICK3;
准备25:IF(多方<25 AND 多方>=20 AND C<REF(C,1) AND L=LLV(L,5),50,25),COLORGREEN,LINETHICK3;
到底20:IF(多方<20 AND 多方>=15 AND C<REF(C,1) AND L=LLV(L,5),65,25),COLOR009900,LINETHICK3;
超跌15:IF(多方<15,71,25),COLORRED,LINETHICK3;
M:=REF(多方,1)<25 AND REF(多方,1)<REF(多方,2) AND REF(多方,2)<REF(多方,3) AND 多方>REF(多方,1);
转向:=DRAWICON(M,50,11);

STICKLINE(多方>70,70,62,1.2,0), COLORGREEN;
STICKLINE(多方>75,70,62,1.2,0), COLORYELLOW;
STICKLINE(多方>80,70,62,1.2,0), COLORRED;
 


 



 

0% (0)
0% (10)

关于通达信相对准确指标无未来指标公式的评论:

 以下是对 [通达信相对准确指标无未来指标公式] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们