买好股公式网 > 股票公式 > 通达信公式 > 通达信动能运行轨迹指标公式

通达信动能运行轨迹指标公式

2011年01月06日 字体: 人气:

RSV:=(((CLOSE - LLV(LOW,36)) / (HHV(HIGH,36) - LLV(LOW,36))) * 100);
Y0:SMA(RSV,7,1);
Y1:SMA(SMA(RSV,7,1),3,1);
Y2:(((CLOSE/COST(13))<=0.8)*10),COLORMAGENTA;
Y3:SMA(Y0,7,1),COLORGREEN;
DRAWICON(CROSS(18,Y0) AND Y1<21,10,1);
DRAWTEXT(COUNT(CROSS(Y0,Y1),4)>=1 AND CROSS(Y0,Y3) AND Y3<70,Y3,'追涨'),COLORYELLOW;
DRAWTEXT(COUNT(Y1>Y3,10)=10 AND CROSS(Y0,Y3)AND Y3<65,50,'短抄');
超卖线:20,COLORBLUE;
底线:80,COLORGRAY;
顶部线:90,COLORBLUE;

通达信动能运行轨迹指标公式

 

0% (0)
0% (10)

关于通达信动能运行轨迹指标公式的评论:

 以下是对 [通达信动能运行轨迹指标公式] 的评论,总共:条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们