买好股公式网 > 股票公式 > 通达信公式 > 通达信出提示就买副图公式源码无未来

通达信出提示就买副图公式源码无未来

2012年08月28日 【字体: 人气:

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
J1:=REVERSE(J);
AA:=REF(MA(C,1),10)>REF(MA(C,60),10);买点:CROSS(J,J1) AND AA;
STICKLINE(买点,0,30,12,0),COLOR0000FF;
STICKLINE(买点,30,60,10,0),COLORWHITE;
STICKLINE(买点,60,80,6,0),COLORYELLOW;
DRAWTEXT(买点,40,'辣妹子!'),COLORFF00FF:


 

0% (0)
0% (10)

关于通达信出提示就买副图公式源码无未来的评论:

 以下是对 [通达信出提示就买副图公式源码无未来] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们