买好股公式网 > 股票公式 > 通达信公式 > 主升浪副图指标

主升浪副图指标

2021年09月11日人气:Tags:主升浪 副图 指标


RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

BBI:=(EMA(CLOSE,3)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4;

EBBI:=(EMA(C,6)+EMA(C,18)+EMA(C,54)+EMA(C,162))/4;

FF1:=EMA(C,3) > EMA(C,7) AND EMA(C,7) > EMA(C,21) AND EMA(C,21) > EMA(C,54);

DIFF:EMA(CLOSE,12)-EMA(CLOSE,26),COLORWHITE;

DEA:EMA(DIFF,9),COLORYELLOW;

MACD:2*(DIFF-DEA),COLORSTICK;

DRAWICON(CROSS(DIFF,DEA),0,1);

K:SMA(RSV,9,1);

D:SMA(K,9,1);

J:3*K-2*D;

DIFF=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA=EMA(DIFF,9);

主升浪:IF(BBI > EBBI AND FF1 AND DIFF > DEA,10,0),COLORYELLOW,POINTDOT;

STICKLINE(主升浪,10,0,1,1),COLORYELLOW;

DRAWICON(CROSS(K,D) AND CROSS(J,D),10,1);

{主升浪副图指标}

打赏好指标 ×

关于主升浪副图指标的评论:

 以下是对 [主升浪副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们