买好股公式网 > 股票公式 > 通达信公式 > 通达信短线抢反弹公式源码

通达信短线抢反弹公式源码

2012年08月23日人气:Tags:短线 抢反弹

LC:=REF(C,1);
RSI6:=SMA(MAX(C-LC,0),6,1)/SMA(ABS(C-LC),6,1)*100;
RS20:(C-LLV(L,20))/(HHV(H,20)-LLV(L,20))*100,COLORGREEN;
BI20:=(C-MA(C,20))/MA(C,20)*200+25,COLORCCCCCC;
BI40:=(C-MA(C,40))/MA(C,40)*100+14,COLORFF00FF;
{www.buyhaogu.com 买好股公式网_通达信股票指标公式}
XG:=IF(BI20<0 AND BI40<0 AND (RS20<5 OR L=LLV(L,36)),1,0);
低:IF(HHV(XG,8)=1 AND RSI6<16 AND DOWNNDAY(C,2) AND EVERY(C<O,2) AND C=LLV(C,30) AND L=
LLV(L,30) AND C<O AND C>LC*0.9014,100,0),STICK,COLORFFFFFF,LINETHICK4;
DD:=IF(BI20<0 AND BI40<0,1,0);
低2:IF(HHV(DD,8)=1 AND RSI6<16 AND DOWNNDAY(C,2) AND EVERY(C<O,2) AND C=LLV(C,30) AND L=
LLV(L,30) AND C<O AND C>LC*0.9014,90,0),STICK,COLOR0000FF,LINETHICK4;
XX:=IF((BI20<0 OR BI40<0) AND RS20<5,1,0);
低3:IF(HHV(XX,8)=1 AND RSI6<16 AND DOWNNDAY(C,2) AND EVERY(C<O,2) AND C=LLV(C,30) AND L=
LLV(L,30) AND C<O AND C>LC*0.9014,80,0),STICK,COLORFF00FF,LINETHICK4;
0;

通达信短线抢反弹公式源码

打赏好指标 ×

关于通达信短线抢反弹公式源码的评论:

 以下是对 [通达信短线抢反弹公式源码] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们