买好股公式网 > 股票公式 > 通达信公式 > 强拉升副图公式指标无未来

强拉升副图公式指标无未来

2018年12月14日 字体: 人气:




Y1:=LLV(L,17);

Y2:=SMA(ABS(L-REF(L,1)),17,1);

Y3:=SMA(MAX(L-REF(L,1),0),17,2);

Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));

STICKLINE(CROSS(Q,0),15,0,4,0), , coloryellow;

强拉升: IF(CROSS(Q,0),1,0),coloryellow;

Q1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINETHICK2;

STICKLINE(CROSS(Q1,-24),20,0,4,0), , colormagenta;

加强拉升: IF(CROSS(Q1,-24),1,0),colormagenta;

VAR22:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);

天:=( MA((VAR22-REF(VAR22,1))/REF(VAR22,1)*100,2));

地:=( MA((VAR22-REF(VAR22,1))/REF(VAR22,1)*100,1));

STICKLINE(地>天 AND 地<0,10,0,1,0),colorred;

开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,colorred;

强拉升副图公式指标无未来


强拉升副图公式指标无未来

0% (0)
0% (10)

关于强拉升副图公式指标无未来的评论:

 以下是对 [强拉升副图公式指标无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们