买好股公式网 > 股票公式 > 通达信公式 > 通达信涨停后回踩选股公式源码

通达信涨停后回踩选股公式源码

2012年08月23日 【字体: 人气:

涨停后回踩选股指标公式
涨停:=C/REF(C,1)>1.095;
涨停10日:=COUNT(涨停,10);
涨幅:=C/REF(C,1)-1<0.05;
选股1:=涨停10日 AND 涨幅 ;
BS:=COUNT(涨停,10)<2;
M10:=MA(C,7);
M20:=MA(C,14);
M30:=MA(C,25);
VV:=M10>M20 AND M20>M30 ;
S1:=IF(NAMELIKE('S'),0,1);
S2:=IF(NAMELIKE('*'),0,1);
回踩均线:=C>MA(C,7) AND CROSS(MA(C,7),L);
S3:=DYNAINFO(17)>0;
XG:S1 AND S2 AND S3 AND 选股1 AND

 

0% (0)
0% (10)

关于通达信涨停后回踩选股公式源码的评论:

 以下是对 [通达信涨停后回踩选股公式源码] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们