买好股公式网 > 股票公式 > 通达信公式 > 地量对天量副图指标

地量对天量副图指标

2020年01月06日人气:Tags:地量 副图 指标

地量对天量副图指标


CC:=VOL*100/CAPITAL;

AA:=(CC-LLV(CC,89))/(HHV(CC,89)-LLV(CC,89))*100;

BB:=(CC-LLV(CC,144))/(HHV(CC,144)-LLV(CC,144))*100;

VARQS4:=IF(REF(AA,1)=100 AND AA<100,1,0);

VARQS5:=IF(REF(BB,1)=100 AND BB<100,1,0);

VARQS6:=IF(REF(AA,1)=0 AND AA>0,-1,0);

VARQS7:=IF(REF(BB,1)=0 AND BB>0,-1,0);

天量89:VARQS4,colorblue;

地量89:VARQS6,colorgreen;

地量144:VARQS7,colorgreen;

天量144:VARQS5,,colorred;


打赏好指标 ×

关于地量对天量副图指标的评论:

 以下是对 [地量对天量副图指标] 的评论,总共:1条评论
匿名 游客:匿名  刚刚 1
检测到未来函数:CAPITAL,慎用。
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们