买好股公式网 > 股票公式 > 通达信公式 > 通达信三线粘合选股公式源码

通达信三线粘合选股公式源码

2015年12月27日人气:Tags:通达信 选股 公式 源码
M:=1;
 M5:=MA(CLOSE,5);
 M10:=MA(CLOSE,10);
 M20:=MA(CLOSE,20);
 K1:=MAX(MAX(M5,M10),MAX(M10,M20));
 K2:=MIN(MIN(M5,M10),MIN(M10,M20));
 A:=MAX(M5,MAX(M10,M20))/MIN(M5,MIN(M10,M20))<1+0.03*M;
 A1:=(K1/K2-1)<0.005;
 A2:=(K1/K2-1)<0.005;
 A3:=V>REF(V,1)*1.5 AND V>MA(V,5);
 XG:A AND A1 AND A2 AND A3 AND C>O AND V> REF(V,1) AND CAPITAL<=300000000;

通达信三线粘合选股公式源码
打赏好指标 ×

关于通达信三线粘合选股公式源码的评论:

 以下是对 [通达信三线粘合选股公式源码] 的评论,总共:2条评论
老宋。 游客:老宋。  刚刚 2
三线能改成20.40.60日线吗?谢谢
匿名 游客:匿名  2020/2/10 1
1
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们