买好股公式网 > 股票公式 > 通达信公式 > 通达信乖离了买选股公式源码

通达信乖离了买选股公式源码

2015年12月19日 【字体: 人气:
ZD1:=CLOSE/REF(CLOSE,1)*100-100;
XG1:=ZD1<6 AND ZD1>3;
A1:=MA(C,10)>MA(C,20);
V1:=VOL>MA(VOL,20);
ZD2:=CLOSE/REF(CLOSE,5)*100-100;
XG2:=ZD2<3;
A2:=MA(C,5)<MA(C,20);
BIAS:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;
乖离:=BIAS>0 AND BIAS<5;
二买:XG1 AND A1 AND V1 AND XG2 AND A2 AND 乖离;

 

0% (0)
0% (10)

关于通达信乖离了买选股公式源码的评论:

 以下是对 [通达信乖离了买选股公式源码] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们