买好股公式网 > 股票公式 > 通达信公式 > 通达信捉涨停最牛的指标清晰可见用法指标公式

通达信捉涨停最牛的指标清晰可见用法指标公式

2012年08月20日 【字体: 人气:

捉涨停副图 源码 副图说明

PSY蓝线以上走平后阴线捉涨停!

捉涨停副图
{N:2 100 12}
{M:2 100 6}
{W:1 500 1}以上是参数                                                                        
PSY:COUNT(CLOSE>REF(CLOSE,1),N)/N*100;
PSYMA:MA(PSY,M);
50,COLORLIGREEN,LINETHICK4,POINTDOT;
V11:=MA(C,3)=LLV(MA(C,3),7);
V12:=MA(C,3)<MA(C,5);
V13:=MA(V,5)<MA(V,10)*0.99;
V14:=COUNT(MA(C,1)<REF(C,1),2)=2;
买:IF(V11 AND V12 AND V13 AND V14,80,40),COLORBLUE,LINETHICK2;

 

0% (0)
0% (10)

关于通达信捉涨停最牛的指标清晰可见用法指标公式的评论:

 以下是对 [通达信捉涨停最牛的指标清晰可见用法指标公式] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们