买好股公式网 > 股票公式 > 通达信公式 > 通达信预警选股指标公式

通达信预警选股指标公式

2012年08月20日 【字体: 人气:


  
  白色:=SMA(HIGH,21,2)*1.05;
  黄色:=SMA(LOW,21,2)*0.95,COLORYELLOW;
  绿色:=SMA(CLOSE,2,1);
  领头羊:=IF(CROSS(绿色,白色),白色*1.10,黄色);
  领头羊>黄色;
  
  绿线上穿紫线时,可作波段买入,绿线上穿白线时,很可能是大牛股。
  
 

 

0% (0)
0% (10)

关于通达信预警选股指标公式的评论:

 以下是对 [通达信预警选股指标公式] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们