买好股公式网 > 股票公式 > 通达信公式 > 通达信抢反弹狂赚选股指标公式

通达信抢反弹狂赚选股指标公式

2013年12月20日人气:Tags:通达信 反弹 指标 公式

DRAWGBK(CURRBARSCOUNT=1, RGB(110,108,108),RGB(88,30,0),0,'',0);
BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
短跌选股:IF(BIAS1<=-6,1,0),LINETHICK2;
中跌选股:IF(BIAS2<=-10,1,0),LINETHICK2;
长跌选股:IF(BIAS3<=-16,1,0),LINETHICK2;

 

通达信抢反弹狂赚选股指标公式

打赏好指标 ×

关于通达信抢反弹狂赚选股指标公式的评论:

 以下是对 [通达信抢反弹狂赚选股指标公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们