买好股公式网 > 股票公式 > 通达信公式 > 通达信趋势低点选股指标

通达信趋势低点选股指标

2021年12月18日人气:Tags:通达信 趋势 选股 股指 指标

V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
主力撤:=IF(V4 <=0,V4,0);
主力进:=IF(V4 >=0,V4,0);
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
大盘资金进场:=IF(VB >=0,VB,0);
V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势线:=EMA(V11,3);
V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;
AA:=(趋势线 <=13) AND FILTER((趋势线 <=13),15);
CC:=(趋势线 >=90 AND V12) AND FILTER((趋势线 >=90 AND V12),10);
(大盘资金进场 AND 趋势线 < 13) OR (主力进 AND 趋势线 < 13);
{买好股公式网www.BUYHAOGU.com}


{通达信趋势低点选股指标}

打赏好指标 ×

关于通达信趋势低点选股指标的评论:

 以下是对 [通达信趋势低点选股指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们