买好股公式网 > 股票公式 > 通达信公式 > 通达信相对价位指标公式

通达信相对价位指标公式

2011年01月06日人气:Tags:买点价位

最低成本:=COST(0.99);
最高成本:=COST(99.9);
相对价位:=(C-最低成本)/(最高成本-最低成本)*100 ;
K:SMA(相对价位,3,1),COLORWHITE;
D:SMA(K,3,1),COLORYELLOW;
J:3*K-2*D,COLORFF00FF;
买入:CROSS(J,K) AND J<80;
DRAWICON( CROSS(J,K) AND J<80,J,1);
20;

通达信相对价位指标公式

 

打赏好指标 ×

关于通达信相对价位指标公式的评论:

 以下是对 [通达信相对价位指标公式] 的评论,总共:条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们