买好股公式网 > 股票公式 > 通达信公式 > 通达操盘线副图公式源码

通达操盘线副图公式源码

2018年12月29日 字体: 人气:

通达操盘线副图公式源码

通达操盘线副图公式源码


底:0.3,COLORYELLOW,DOTLINE;

界:2,COLORWHITE,DOTLINE;

顶:3.5,COLORBLUE,DOTLINE;

VAR1:=LLV(L,100);

VAR2:=HHV(H,250);

操盘线: EMA((C-VAR1)/(VAR2-VAR1)*4,4),COLORRED,LINETHICK1;

STICKLINE(CROSS(操盘线,底),2,0,2,0),COLORYELLOW;

STICKLINE(CROSS(操盘线,顶),3.5,2,2,0),COLORCYAN;

通达线:SMA(操盘线,5,1),COLORCYAN;


0% (0)
0% (10)

关于通达操盘线副图公式源码的评论:

 以下是对 [通达操盘线副图公式源码] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们