买好股公式网 > 股票公式 > 通达信公式 > 通达信抢反弹抄底选股公式源码

通达信抢反弹抄底选股公式源码

2019年05月26日 字体: 人气:

通达信抢反弹抄底选股公式源码




VAR1:=CLOSE;

VAR2:=(VAR1-MA(VAR1,25))/MA(VAR1,45)*123;

抄底:CROSS(VAR2,(-25)),COLORYELLOW;

LC:=REF(C,1);

RSV34:=100*(C-LLV(L,34))/(HHV(H,34)-LLV(L,34));

K34:=SMA(RSV34,3,1);

BIAS34:=((C-MA(C,34))/MA(C,34)*100+10)*5;

KB34:=(K34+BIAS34)/4+10;

BB1:=IF((K34<10 OR (K34<15 AND HHV(H,5)/LLV(C,5)>1.15)) AND KB34<=-0.5,1,0);

抢反弹:BB1=1 AND C=LLV(C,10) AND C<L*1.045 AND V<HHV(V,10) AND C>LC*0.9015,COLORRED;


0% (0)
0% (10)

关于通达信抢反弹抄底选股公式源码的评论:

 以下是对 [通达信抢反弹抄底选股公式源码] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们