买好股公式网 > 股票公式 > 通达信公式 > 通达信涨停回马枪副图指标

通达信涨停回马枪副图指标

2021年07月17日人气:Tags:通达信 涨停 副图 指标

ZT:=C/REF(C,1) > 1.092 AND C/REF(C,1) < 1.10097 AND C=H;

A1:=REF(ZT,2) OR REF(ZT,3) OR REF(ZT,4) OR REF(ZT,5) OR REF(ZT,6)OR REF(ZT,7);

A2:=EMA(CLOSE,20);

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,2,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

A3:=CROSS(J,20) OR CROSS(J,0) ;

A4:=A1 AND C > A2 AND REF(L,1) < A2;

A5:=A3 AND A4;

XG:=FILTER(A5,2);

STICKLINE(XG,0.6,0.8,1,0),COLORYELLOW;

STICKLINE(XG,0.3,0.6,1,0),COLORYELLOW;

STICKLINE(XG,0,0.3,1,0),COLORYELLOW;

DRAWICON(XG,0.85,1);

{通达信涨停回马枪副图指标}

打赏好指标 ×

关于通达信涨停回马枪副图指标的评论:

 以下是对 [通达信涨停回马枪副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们