买好股公式网 > 股票公式 > 通达信公式 > 通达信短线BS主图公式

通达信短线BS主图公式

2021年03月28日人气:Tags:通达信 短线 BS 主图

DK:=MA(((SLOPE(C,2)*1)+C),10);

STICKLINE(DK<=C AND CLOSE>=OPEN,HIGH,LOW,0.1,1),COLORRED;

STICKLINE(DK<=C AND CLOSE>=OPEN,CLOSE,OPEN,3,1),COLORRED;

STICKLINE(DK<=C AND CLOSE<OPEN,HIGH,LOW,0.1,0),COLORRED;

STICKLINE(DK<=C AND CLOSE<OPEN,CLOSE,OPEN,3,0),COLORRED;

STICKLINE(DK>C AND CLOSE>=OPEN,HIGH,LOW,0.1,1),COLOR00FF00;

STICKLINE(DK>C AND CLOSE>=OPEN,CLOSE,OPEN,3,1),COLOR00FF00;

STICKLINE(DK>C AND CLOSE<OPEN,HIGH,LOW,0.1,0),COLOR00FF00;

STICKLINE(DK>C AND CLOSE<OPEN,CLOSE,OPEN,3,0),COLOR00FF00;

DRAWTEXT(CROSS(C,DK),LOW*0.99,'B'),COLORMAGENTA;

DRAWTEXT(CROSS(DK,C),H*1.01,'S'),COLORYELLOW;

U20:MA(CLOSE,20)+10/10*STD(CLOSE,240);

U60:MA(CLOSE,60)+10/10*STD(CLOSE,240);

U240:MA(CLOSE,240)+10/10*STD(CLOSE,240);

{通达信短线BS主图公式}

打赏好指标 ×

关于通达信短线BS主图公式的评论:

 以下是对 [通达信短线BS主图公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们