买好股公式网 > 股票公式 > 通达信公式 > 通达信抄底抓涨副图指标

通达信抄底抓涨副图指标

2022年01月08日人气:Tags:通达信 抄底 副图 指标

VAR1:=1;

VAR2:=CLOSE >=ZTPRICE(REF(CLOSE,1),IF(VAR1 > 0,0.2,0.1));

VAR3:=30;

VAR4:=200;

VAR5:=LOW;

A2:SMA(MAX(VAR5-REF(VAR5,1),0),VAR3,1)/SMA(ABS(VAR5-REF(VAR5,1)),VAR3,1)*100,COLORRED,LINETHICK2;

抓涨:A2 > 60 AND VAR2,NODRAW,COLORRED;

NOTEXT45:45,DOTLINE,COLORLIGRAY;

STICKLINE(A2<45,45,A2,5,0),COLORRED;

{买好股公式网WWW.BUYHAOGU.COM};

{通达信抄底抓涨副图指标}

打赏好指标 ×

关于通达信抄底抓涨副图指标的评论:

 以下是对 [通达信抄底抓涨副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们