买好股公式网 > 股票公式 > 通达信公式 > 通达信钱包出现副图指标

通达信钱包出现副图指标

2021年01月17日人气:Tags:通达信 副图 指标

VAR4:=(LOW+HIGH+CLOSE+OPEN)/4;

操作5:=MA(VAR4,5),NODRAW;

中线:=LLV(操作5,90);

长线:=HHV(操作5,240);

MA20:=MA(H,20),COLORRED;

STICKLINE(C>长线,MA20,MA20,8,0),COLORRED;

C3:=REF(C,1);

半涨:=IF((C-C3)*100/C3>=(5-0.01*100/C3),1,0);

涨停:=IF((C-C3)*100/C3>=(9.9-0.01*100/C3),1,0);

STICKLINE(涨停,OPEN,CLOSE,15,0),COLORMAGENTA;

STICKLINE(涨停,L,H,1,3),COLORMAGENTA;

R1:=IF(DATE>30,IF(VOL<50,1,0),0);

R2:=(EMA(LOW,5)+EMA(CLOSE,5*2)+EMA(CLOSE,5*6)+EMA(HIGH,5*3))/4*(1+5/200);

R3:=(EMA(HIGH,5)+EMA(OPEN,5*2)+EMA(OPEN,5*6)+EMA(LOW,5*3))/4*(1-5/200);

股价重心: (EMA(CLOSE,30)+EMA(HIGH,30)+EMA(LOW,30))/3,LINETHICK2 ;

真实:=AMOUNT/(VOL);

BBI240:(MA(C,240)+MA(C,240)+MA(C,240)+MA(C,240))/4;

DRAWICON(CROSS(股价重心,BBI240),BBI240,9);

{通达信钱包出现副图指标}

打赏好指标 ×

关于通达信钱包出现副图指标的评论:

 以下是对 [通达信钱包出现副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们