买好股公式网 > 股票公式 > 通达信公式 > 量柱擒涨停通达信

量柱擒涨停通达信

2011年01月06日人气:Tags:量柱涨停

VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;
VOLUME:VOL,VOLSTICK;
AA:=VOL>=REF(V,1)*1.91 && C>REF(C,1);
AA1:=VOL<REF(LLV(VOL,21),1);
AA2:=VOL<REF(LLV(VOL,55),1);
AA3:=ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.05;
STICKLINE(AA,0,V,1,0),COLORYELLOW;
STICKLINE(AA1,0,V,1,0),COLORGREEN;
STICKLINE(AA2,0,V,1,0),COLORMAGENTA;
STICKLINE(AA3,0,V,1,0),COLORWHITE;
MV1:MA(VOL,5);
MV2:MA(VOL,10);
MV3:MA(VOL,20);

量柱擒涨停通达信

 

打赏好指标 ×

关于量柱擒涨停通达信的评论:

 以下是对 [量柱擒涨停通达信] 的评论,总共:条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们