买好股公式网 > 股票公式 > 通达信公式 > 通达信主图好买卖无未来

通达信主图好买卖无未来

2018年10月10日 字体: 人气:

通达信主图好买卖无未来


平均价:SMA(LOW,3,1),COLORRED;

VAR1:=IF((CLOSE>180),91.3,0.9129);

短支:(INTPART((CLOSE)/(VAR1)))*(VAR1),COLOR0000FF,POINTDOT,LINETHICK2;

短压:短支+VAR1,COLOR008000,POINTDOT,LINETHICK2;

VAR2:=(CLOSE>REF(短压,1)) AND (CLOSE>REF(H,1)) AND ((VOL)/(REF(VOL,1))>2) AND (VOL>MA(VOL,120));

DRAWICON(VAR2,LOW,1),COLORFF0000;

买线:=EMA(C,2);

卖线:=EMA(SLOPE(C,21)*20+C,42);

BU:=CROSS(买线,卖线);

SEL:=CROSS(卖线,买线);

DRAWTEXT(BU,LOW,'买'),COLORYELLOW,LINETHICK3;

DRAWTEXT(SEL,HIGH,'卖'),COLORGREEN,LINETHICK3;


0% (0)
0% (10)

关于通达信主图好买卖无未来的评论:

 以下是对 [通达信主图好买卖无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们