买好股公式网 > 股票公式 > 通达信公式 > 通达信无未来太准了公式源码

通达信无未来太准了公式源码

2013年05月27日 【字体: 人气:
N:=16;
A1:=ATAN((C/REF(C,N)-1)*57.05);
A2:SUM(A1,0);
A4:EMA(A2,60);
A3:EMA(A2,10);
DRAWBAND(A2,120,A3,RGB(35,135,35));
DRAWTEXT(CROSS(A2,A3),A3,'启动'),COLORYELLOW;
DRAWTEXT(CROSS(A2,A4),A3,'加速'),COLORMAGENTA;

通达信无未来太准了指标公式

 

0% (0)
0% (10)

关于通达信无未来太准了公式源码的评论:

 以下是对 [通达信无未来太准了公式源码] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们