买好股公式网 > 股票公式 > 通达信公式 > 通达信埋伏涨停股副图指标

通达信埋伏涨停股副图指标

2019年04月11日 字体: 人气:

通达信埋伏涨停股副图指标


VAR1:=3;

VAR2:=(3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1));

股价启动在即:IF(CROSS(VAR2,VAR1),100,0),coloryellow;

秘密买点:IF((VAR2 <= 3),25,0),COLORFF00FF;

机构建增补仓:IF((VAR2 < 5),45,0),COLOR00FF00;


0% (0)
0% (10)

关于通达信埋伏涨停股副图指标的评论:

 以下是对 [通达信埋伏涨停股副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们