买好股公式网 > 股票公式 > 通达信公式 > 通达信飞升云端飞行甲板指标公式

通达信飞升云端飞行甲板指标公式

2013年03月18日 【字体: 人气:

指标用法基本不言自明,看图即知,只做如下提示:
“走你”和“雄起”信号,分别对应长线和短线操作,随你的喜好了。

先说长线。
一定要记住,飞行甲板的长度是可以根据需要自己调节的。可自由伸长和缩短,它的长短是依据所处环境来决定的,牛市时飞行甲板应缩短,弱市时要伸长,别老放着不动它啊!
其实这很好理解,当大环境不好,市场低迷,人气不旺时,更长的跑道才可以确保舰载机腾空而起,直冲云霄。
此外,在分钟周期下操作也需要适当伸长飞行甲板。具体是调节参数n,即可调节飞行甲板长度。
一定要记住,买入操作,只能在起飞位的尽头,飞行甲板消失时才能进行。
另外要说明,信号的强度是依以下顺序逐次加强的:
出现飞行甲板——出现“走你”——出现多次“走你”。
买入后,不要万事大吉,注意舰载机的升空状态,在“海——天”之间,密切观察二根“高度计”曲线的变化,是否在正常拉升。
不出意外的话应能升至高空甚至接近云端,不过最好的结果是,飞机进入云端不见了,一旦出现这种情况,那么恭喜你,你摊上超级大牛票了,这时,你才可以放松下来做你想做的,别说什么“高处不胜寒”,时下不是流行“云控制”吗?这就是,让你飘呀飘的,老是不下来的意思,哈哈,然后呢?然后直到飞机从云层中出来,你翻手就卖出它!

再看短线。
“雄起”信号,就是强势信号,用于甄别个股强弱,个中好处啊!我就不必说了,莫非就是那传说的东东么?呵呵,开个玩笑,还是自己体会去吧!
同样,“雄起”信号的起控点可以按你的意愿来调节,当然也要结合市场环境。
具体是调节参数M,可以提早发出信号。
好了没了,欢迎大家在此基础上继续优化指标,祝各位心想事成,好梦成真!
 

{阿洛舰载机}{n:1,200,15}{m:1,200,40}DRAWGBK(C>0, RGB(1,79,242),RGB(1,1,77),0,'15',0);VAR1:=(C-MA(C,21))/MA(C,21)*200;VAR2:=(C-LLV(L,43))/(HHV(H,43)-LLV(L,43))*200;VAR3:=SMA(VAR2,2,1);天:200+-(ABS(VAR1)),COLORLIGRAY,LINETHICK4;海:ABS(VAR1),COLORLICYAN,LINETHICK4;高度计:SMA(VAR3,2,1),COLORLIGRAY,LINETHICK2;高度计@:MA(高度计,3),COLORLIBLUE;中线:100,COLORLIGRAY,CIRCLEDOT;DRAWICON(CROSS(高度计,海),40,15);DRAWTEXT(CROSS(高度计,海),60,'走你!'),COLORLIMAGENTA;DRAWICON(CROSS(高度计,38),40,15);DRAWBAND(海,RGB(10,30,255),0,RGB(0,0,0));DRAWBAND(天,RGB(0,0,0),200,RGB(100,140,254));DRAWICON(CROSS(海,M),M,24);DRAWTEXT(CROSS(海,M),60,'雄起'),COLORWHITE;强势线:M,COLORLIGRAY,POINTDOT;STICKLINE(高度计-海<N,0,30,1,1),COLORLIBLUE;STICKLINE(高度计-海<N,0,3,5,1),COLORLIBLUE;STICKLINE(高度计-海<N,30,32,5,1),COLORLIBLUE;STICKLINE(天-高度计<N,195,200,1,0),COLORWHITE;

 

Tags:指标
0% (0)
0% (10)

关于通达信飞升云端飞行甲板指标公式的评论:

 以下是对 [通达信飞升云端飞行甲板指标公式] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们