买好股公式网 > 股票公式 > 通达信公式 > 通达信一品领头主图指标公式

通达信一品领头主图指标公式

2011年01月06日 字体: 人气:

高:SMA(HIGH,21,2)*1.05,COLOR0000FF,LINETHICK2;
低:SMA(LOW,21,2)*0.95,COLORFF6600;
支撑:=SMA(LOW,5,1);
趋势:SMA(CLOSE,2,1),COLOR00FF00,LINETHICK2;
QSXS:=COUNT(高>REF(高,1),3)=3;
GZ:=CROSS(支撑,L) OR CROSS(支撑,C);
关注:IF(GZ AND QSXS,支撑*0.98,支撑),COLOR0088FF;
买点:IF(CROSS(趋势,支撑),高*1.01,支撑),COLORFFFFFF;
领头:IF(CROSS(趋势,高),高*1.01,低),COLOR00FFFF,LINETHICK2;
DRAWTEXT(关注=支撑*0.98,L*0.98,'△'),COLOR00FF00;
STICKLINE(趋势>高,支撑,高,0.1,1),COLOR00FFFF;

通达信一品领头主图指标公式

 

0% (0)
0% (10)

关于通达信一品领头主图指标公式的评论:

 以下是对 [通达信一品领头主图指标公式] 的评论,总共:条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们