买好股公式网 > 股票公式 > 通达信公式 > 通达信主资金博弈副图公式无未来

通达信主资金博弈副图公式无未来

2018年12月06日 字体: 人气:

通达信主资金博弈副图公式无未来



VAR1:=(CLOSE*2+HIGH+LOW)/4;

VAR2:=EMA(VAR1,13)-EMA(VAR1,34);

VAR3:=EMA(VAR2,5);

散户资金线: (-2)*(VAR2-VAR3)*3.8,COLORGREEN,LINETHICK2;

主力资金线: 2*(VAR2-VAR3)*3.8,COLORRED,LINETHICK2;

主力资金:=CROSS(主力资金线,散户资金线),COLORYELLOW;

STICKLINE(主力资金, 0,2,2,0),COLORYELLOW;


0% (0)
0% (10)

关于通达信主资金博弈副图公式无未来的评论:

 以下是对 [通达信主资金博弈副图公式无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们