买好股公式网 > 股票公式 > 通达信公式 > 红雨翻浪副图公式

红雨翻浪副图公式

2020年01月12日人气:Tags:副图

{红雨翻浪副图公式}


DC:=(2*CLOSE+HIGH+LOW+OPEN)/5;

EMDC:=EMA(EMA(EMA(DC,4),4),4);

AA:= (EMDC-REF(EMDC,1))/REF(EMDC,1)*100, ;

BA:= MA(AA,2),NODRAW;

机构:(AA-BA)*30000+40000,COLORYELLOW,LINETHICK1;

DRAWBAND((AA-BA)*30000+40000,RGB(255,1,0),40000,RGB(1,235,1));

CC:=EMA(CLOSE,5)-EMA(CLOSE,55),NODRAW;

DD:=EMA(CC,10),NODRAW;

敢死队:(CC-DD)*20000+20000,,LINETHICK1;

DRAWBAND((CC-DD)*20000+20000,RGB(255,1,0),20000,RGB(1,235,1));


打赏好指标 ×

关于红雨翻浪副图公式的评论:

 以下是对 [红雨翻浪副图公式] 的评论,总共:4条评论
匿名 游客:匿名  刚刚 4
测试不通过
匿名 游客:匿名  2020/11/21 3
老师好;红雨翻浪副图选股公式怎么编程?
匿名 游客:匿名  2020/8/8 2
就是不知道具体怎么用
匿名 游客:匿名  2020/2/7 1
这是一个资金图,我系统中装了一个,颜色不同、名称不同而已,很好用的指标。
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们