买好股公式网 > 股票公式 > 通达信公式 > 通达信红绿参考线无未来

通达信红绿参考线无未来

2019年06月10日 字体: 人气:

通达信红绿参考线无未来


均线21:MA(CLOSE,21);

N:=7;

红线:MA(CLOSE,13)+MA(CLOSE,17)-REF(MA(CLOSE,20),1),COLORRED,LINETHICK1;

绿线:红线-(EMA(C,3)-红线),COLORGREEN;

渔家:=3*SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,5,1),3,1),LINETHICK2 , COLORYELLOW;

DRAWICON(CROSS(渔家,62),MA(CLOSE,21)*1.001,1);


0% (0)
0% (10)

关于通达信红绿参考线无未来的评论:

 以下是对 [通达信红绿参考线无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们