买好股公式网 > 股票公式 > 通达信公式 > 通达信波段王无未来副图

通达信波段王无未来副图

2021年04月24日人气:Tags:通达信 波段 未来 副图

VAR5:=LLV(LOW,75);

VAR6:=HHV(HIGH,75);

VAR7:=(VAR6-VAR5)/100;

VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);

VARA:=3*VAR8-2*SMA(VAR8,15,1);

主干线:(100-VARA),LINETHICK3, COLORYELLOW ;

VAR26:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

VAR27:=REVERSE(VAR26);

VAR28:=SMA(VAR26,3,1);

波段王:SMA(VAR28,3,1),LINETHICK3,COLORRED;

RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;

K:=SMA(RSV,3,1);

短D:=SMA(K,3,1);

短J:=3*K-2*短D,COLORWHITE;

RSV24:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;

K24:=SMA(RSV24,3,1);

长D:=SMA(K24,3,1);

长J:=3*K24-2*长D;

支撑位:=IF(CROSS(短J,长J),L,REF(L,BARSLAST(CROSS(短J,长J)))),COLORCC33CC,LINETHICK3;

DRAWICON(C/REF(C,1)>1.095  AND  CROSS(长J,波段王),波段王,1);

SS:80;

AA:40;

DD:100;

{通达信波段王无未来副图}

打赏好指标 ×

关于通达信波段王无未来副图的评论:

 以下是对 [通达信波段王无未来副图] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们