买好股公式网 > 股票公式 > 通达信公式 > 通达信见底选股指标

通达信见底选股指标

2021年10月02日人气:Tags:通达信 见底 选股 股指 指标

VAR1:=REF(CLOSE < REF(CLOSE,1),1) AND REF(CLOSE,1) < REF(CLOSE,2) AND CLOSE >=REF(CLOSE,1);

VAR2:=REF(REF(CLOSE,1) < REF(CLOSE,2) AND CLOSE >=REF(CLOSE,1),1) AND CLOSE < REF(CLOSE,1);

VAR3:=VAR1 OR VAR2;

VAR4:=REF(CLOSE,1) >=REF(CLOSE,2) AND CLOSE < REF(CLOSE,1);

VAR5:=CLOSE=REF(CLOSE,1) OR CLOSE=MIN(REF(CLOSE,2),CLOSE);

VAR6:=CLOSE > OPEN;

XG:VAR3 AND VAR5 AND COUNT(VAR4,2)=0 AND VAR6;

{通达信见底选股指标}

打赏好指标 ×

关于通达信见底选股指标的评论:

 以下是对 [通达信见底选股指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们