买好股公式网 > 股票公式 > 其它公式 > 黄金坑选股副图指标公式

黄金坑选股副图指标公式

2012年08月10日 字体: 人气:

N的取值在20以下准确度较高,如果能够把握好的话可适当放宽,这样信号要多一点,如果在5以下可是难得机遇。贴图N的取值为20.
N:=20;
均价:=(2*C+(H-L)/2+L+o)/4;
价差:=SUM(均价-REF(均价,1),2)/2;
高低:=(均价+价差);
实价:=(高低+均价)/2;
aa:=eMA(((SLOPE(实价,21)*20)+实价),63);
bb:=eMA(((SLOPE(均价,21)*20)+均价),63);
多空线:=((AA+bb)/2);
持仓:=(3*多空线-2*EMA(多空线,84))/EMA(多空线,84)*50;
黄金坑:CROSS(持仓,REF(持仓,1))and REF(持仓,1)<N;

黄金坑选股副图指标公式
 

0% (0)
0% (10)

关于黄金坑选股副图指标公式的评论:

 以下是对 [黄金坑选股副图指标公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们