买好股公式网 > 股票公式 > 分析家公式 > 自用选股公式之提款机指标公式

自用选股公式之提款机指标公式

2012年07月28日 字体: 人气:

VAR1:=1;
VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
C1:=(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1);
C2:=(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR1);
BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
AA:=IF(BIAS1<=-6,1,0) or IF (BIAS2<=-10,1,0) or IF(BIAS3<=-16,1,0);
BB:=AA or REF(AA,1) or REF(AA,2);
CC:=CROSS(C1,C2) or CLOSE>OPEN;
BB AND CC;

自用选股公式之提款机指标公式

0% (0)
0% (10)

关于自用选股公式之提款机指标公式的评论:

 以下是对 [自用选股公式之提款机指标公式] 的评论,总共:条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们