买好股公式网 > 股票公式 > 分析家公式 > 分析家黄金线大涨主图公式

分析家黄金线大涨主图公式

2012年07月28日 字体: 人气:

55线为黄金线,只有站稳这条线的股票,才有可能大涨!很实用的公式,源码如下:


M55:MA(C,55),COLOR00FFFF,LINETHICK1;
M8:EMA(M55,3),COLOR00FFFF,LINETHICK1;
M9:EMA(M8,3),COLOR00FFFF,LINETHICK1;
M11:EMA(M9,3),COLOR00FFFF,LINETHICK1;
M250: MA(Close,250), COLORWHITE,CIRCLEDOT;
M120: MA(close,120), CIRCLEDOT;
M10: MA(close,10),COLORRED,LINETHICK3;
M24: MA(Close,24),COLORBLUE,LINETHICK3;
M431:MA(CLOSE,431),COLORGREEN,LINETHICK3;
M5: MA(CLOSE,5),COLORYELLOW;

分析家黄金线大涨主图公式

0% (0)
0% (10)

关于分析家黄金线大涨主图公式的评论:

 以下是对 [分析家黄金线大涨主图公式] 的评论,总共:条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们