买好股公式网 > 股票公式 > 分析家公式 > 分析家降补必死公式

分析家降补必死公式

2011年05月07日 字体: 人气:

主图:

sg:ema(hhv(h,1),8),colorMAGENTA;
x1:EMA(CLOSE,8),coloryellow;
VAR4:=(LOW+HIGH+CLOSE)/3;
jj:=(h+l+3*c)/5;
Var21:=eMA(jj,5);Var22:=eMA(jj,13);Var23:=eMA(jj,21);Var24:=eMA(jj,34);h1a:=(var21+var22+var23+var24)/4;
成本和谐:=ma(h1a,5),colorred,linethick2;
X6:EMA(X1,50*3),colorgray,circledot,linethick2;
X7:EMA(X1,50*5),colormagenta,linethick4;
ll:=llv(c,100),colorgray;
X11:stickline(成本和谐>ref(成本和谐,1) , 成本和谐*0.998,成本和谐*1.002,8,0),colorred,linethick2;
x30:=x1<ref(x1,1) and c<x1;
X31:stickline(sg<ref(sg,1) or x30, sg*0.998,sg*1.01,8,0),colorblue,linethick3;
X21:stickline(成本和谐<ref(成本和谐,1) , 成本和谐*0.998,成本和谐*1.002,8,0),colorgray,linethick4;
stickline(成本和谐<ref(成本和谐,1) , 成本和谐*0.998,成本和谐*1.002,8,0),colorgray;
基础1:=(1-C/SMA(C,13,1))*100;
基础2:=EMA(C,13);
股道分时拐点:=EMA(基础1*C/100+基础2,3),COLORgreen,linethick2;
stickline(成本和谐>股道分时拐点,股道分时拐点,成本和谐,10,0),COLORred;
stickline(成本和谐<股道分时拐点,股道分时拐点,成本和谐,10,0),COLORgreen;

 分析家降补必死公式

使用说明:
1.刚蓝色、绿色乌云盖顶时(指日线将要形成当日收盘前)应该减仓,不妨先出来看看(这时候不要去想亏了多少),如果后面蓝色、绿色乌云消失了我再买回来嘛。
2.下降趋势形成时不宜补仓!!!
3.小死在不走,大死在错误补仓!!!你同意吗?
4.在股市可以锦上添花,不能雪中送炭解放别人去套牢自己。

0% (0)
0% (10)

关于分析家降补必死公式的评论:

 以下是对 [分析家降补必死公式] 的评论,总共:条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们