买好股公式网 > 股票公式 > 分析家公式 > 分析家钱龙趋势公式

分析家钱龙趋势公式

2011年05月07日 【字体: 人气:

RSV:=(((C - LLV(L,21))/(HHV(H,21) - LLV(L,21)))*100);
趋势:MA(3*(SMA(RSV,6,1)) - 2*(SMA(SMA(RSV,5,1),5,1)),2),Linethick2,coloryellow;
A:=(O - LLV(L,89))/(HHV(H,89) - LLV(L,89))*100;
VAR2:=3*SMA(A,20,1) - 2*SMA(SMA(A,20,1),15,1)- 100;
背离:(FORCAST(((-1))*(VAR2),21)),Linethick2,Color9933FF;
:DRAWTEXT((CROSS(背离,趋势)),背离,'●'),Color00FF00;
DRAWTEXT((CROSS(趋势,背离)),背离,'●'),Colorred;

 

0% (0)
0% (10)

关于分析家钱龙趋势公式的评论:

 以下是对 [分析家钱龙趋势公式] 的评论,总共:条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们