买好股公式网 > 股票公式 > 飞狐公式 > 飞狐无意义的指标阴阳多空副图公式源码

飞狐无意义的指标阴阳多空副图公式源码

2013年02月24日 【字体: 人气:

bc:=((H*0.5+L*0.5)*0.382+(O*0.382+C*0.618)*0.618);
上:=bc>REF(bc,1);
下:=bc<REF(bc,1);
阳:EMA(上,24)*(100)-50,COLORRED,LINETHICK;
阴:EMA(下,28)*(100)-50,COLORBLUE,LINETHICK;
FILLRGN(阳>0,0,阳),COLORBROWN;
FILLRGN(阳<0,0,阳),COLORBLUE;
FILLRGN(阴>0,0,阴),COLORBLUE;
FILLRGN(阴<0,0,阴),COLORBROWN;
多:EMA(上,56)*(100)-50,COLORYELLOW,LINETHICK;
空:EMA(下,56)*(100)-50,COLORGREEN,LINETHICK;
STICKLINE(空<多,多,空,1,0),COLORYELLOW;
STICKLINE(空>多,多,空,1,0),COLORCYAN;

0,COLORWHITE;


 


 


 

0% (0)
0% (10)

关于飞狐无意义的指标阴阳多空副图公式源码的评论:

 以下是对 [飞狐无意义的指标阴阳多空副图公式源码] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们