买好股公式网 > 股票公式 > 飞狐公式 > 飞狐持有拉升公式源码

飞狐持有拉升公式源码

2012年08月11日 【字体: 人气:

Var1:=MA(CLOSE,7);
Var2:=MA(CLOSE,13);
Var3:=MA(CLOSE,68);
Var4:=MA(CLOSE,34);
Var5:=MA(REF(VOL,10),20);
Var6:=IF(CLOSE-SMA(CLOSE,75,1)<0,CAPITAL/VOL,0);
Var7:=IF(CLOSE-150,50,0);
{www.buyhaogu.com 买好股公式网_飞狐股票指标公式}
Var8:=IF(CLOSE>Var1 AND Var3 AND CROSS(Var1,Var2) AND (VOL-Var5)/Var5>0.5 AND CLOSE>MA(REF(CLOSE,1),3) AND SMA(Var7,5,1)>0,100,50);
Var9:=IF(100*VOL/CAPITAL>10 AND 100*VOL/CAPITAL<18 AND SMA(Var8,5,1)>50 AND Var1>Var2,150,50);
注意:=Var7;
持有: Var8;
拉升: Var9;

飞狐持有拉升指标公式

 

Tags:拉升
0% (0)
0% (10)

关于飞狐持有拉升公式源码的评论:

 以下是对 [飞狐持有拉升公式源码] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们