买好股公式网 > 股票公式 > 飞狐公式 > 飞狐买了就涨指标公式

飞狐买了就涨指标公式

2011年01月20日 字体: 人气:

90,COLORBLUE;
Var1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
Var2:=SMA(ABS(LOW-Var1),13,1)/SMA(MAX(LOW-Var1,0),10,1);
Var3:=EMA(Var2,10);
Var4:=LLV(LOW,33);
Var5:=EMA(IF(LOW<=Var4,Var3,0),3);
主力进场:STICKLINE(Var5>REF(Var5,1),0,Var5,7,0 ),COLORred;
洗盘:STICKLINE(Var5<REF(Var5,1),0,Var5,7,0),COLORgreen;
趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
趋势:EMA(EMA(趋势线,3),1);
见底信号: 2;
买点准备: IF(趋势线<=10,50,0);
买入时间: IF(CROSS(趋势线,见底信号),100,0),COLORCYAN;
主进场:if(Var5>REF(Var5,1),1,0);
卖出警戒:STICKLINE(趋势线>=85,100,80,2,0),colormagenta;
止损出局:STICKLINE(CROSS(90,趋势线),100,70,3,0),colorfff666;

飞狐买了就涨指标公式

Tags:买卖
0% (0)
0% (10)

关于飞狐买了就涨指标公式的评论:

 以下是对 [飞狐买了就涨指标公式] 的评论,总共:条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们