买好股公式网 > 股票公式 > 飞狐公式 > 飞狐建仓区指标公式

飞狐建仓区指标公式

2016年03月17日 【字体: 人气:

 

A01:=DYNAINFO(7);
A02:=MA(((AMOUNT / VOL) / 100),(VOL / CAPITAL));
A03:=BARSCOUNT(CLOSE);
A04:=(SMA((CLOSE / HHV(HIGH,120)),3,1) * 100);
A05:=IF((A03 > 20),A04,0);
A06:=IF((LOW > A01),0,IF((HIGH < A01),1,(((A01 - LOW) + 0.009) / ((HIGH - LOW) + 0.009))));
A07:=(DMA(A06,(VOL / CAPITAL)) * 100);
A08:=IF((A02 > A01),(100 - A07),A07);
A09:=IF((((A07 > 0) AND (A07 > REF(A07,1))) AND (A05 <= 88)),A07,0);
FILLRGN((A09 > 0),0,A09),colorFF00FF;
黄金线选股:IF(((CROSS(A09,0.009) AND (OPEN <> LOW)) AND (CLOSE <> LOW)),888,0),LINETHICK0,colorFF00FF;
机构黄金线:A09,LINETHICK2,colorFFFF

 

 

0% (0)
0% (10)

关于飞狐建仓区指标公式的评论:

 以下是对 [飞狐建仓区指标公式] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们