买好股公式网 > 股票公式 > 飞狐公式 > 飞狐钓鱼线指标公式

飞狐钓鱼线指标公式

2015年09月28日人气:Tags:飞狐 指标 公式

 

D3:=((REF(HIGH,1)+REF(HIGH,2)+REF(HIGH,3))/3+(REF(LOW,1)+REF(LOW,2)+REF(LOW,3))/3)/2;

MA21:MA(CLOSE,21),colorFF00;

移动趋势线1:=LLV(MA(CLOSE,9),9);

移动趋势线2:=LLV(MA(CLOSE,13),13);

移动趋势线3:LLV(MA(CLOSE,21),20),LINETHICK3,colorFFFF;

移动趋势线4:=LLV(MA(CLOSE,34),34);

移动趋势线5:=LLV(MA(CLOSE,55),55);

移动趋势线6:=LLV(MA(CLOSE,89),89);

移动趋势线7:=LLV(MA(CLOSE,144),144);

A1:=移动趋势线1=REF(移动趋势线1,1);

A2:=移动趋势线2=REF(移动趋势线2,1);

A3:=移动趋势线3=REF(移动趋势线3,1);

A4:=移动趋势线4=REF(移动趋势线4,1);

A5:=移动趋势线5=REF(移动趋势线5,1);

A6:=移动趋势线6=REF(移动趋势线6,1);

A7:=移动趋势线7=REF(移动趋势线7,1);

A8:=MA21-移动趋势线3<0.099;

A9:=CROSS(CLOSE,MA21);

小鸭头:=移动趋势线3>=REF(移动趋势线3,1) AND (COUNT(D3<REF(D3,1),2))>=2 AND MA21>移动趋势线3*1.001 AND D3>=MA21 AND CLOSE>=D3 AND D3-MA21<0.1 AND MA21-移动趋势线3<0.25;

DRAWTEXT(FILTER(小鸭头,3),LOW*0.98,'小\n丫\n头 '),color33FF99;

打赏好指标 ×

关于飞狐钓鱼线指标公式的评论:

 以下是对 [飞狐钓鱼线指标公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们