买好股公式网 > 股票公式 > 飞狐公式 > 飞狐明确买卖点主图指标公式

飞狐明确买卖点主图指标公式

2011年01月12日 字体: 人气:

参与线:COST(LLV((L*0.0918),21)),COLORGREEN;
搏杀线:EMA(CLOSE,3);
转势线:EMA(CLOSE,5);
看盘线:EMA(CLOSE,8);
魔鬼线:EMA(CLOSE,13);
生命线:EMA(CLOSE,21);
相逢线:EMA(CLOSE,34);
趋势线:EMA(CLOSE,55);
轮回线:EMA(CLOSE,89);
AA:=FILTER(CROSS("KDJ.J","BBIBOLL.DWN"),21);
DRAWICON(AA,(LOW - 0.18),8);//j金叉布林下轨
BB:=FILTER(CROSS("KDJ.J","VMACD.DIFF"),21);
DRAWICON(BB,(LOW - 0.18),8);//j金叉VMACD的DIFF
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),6,1) / SMA(ABS((CLOSE - LC)),6,1)) * 100);
EN:=CROSS(RSI,20);
EX:=CROSS(80,RSI);
DRAWTEXT(FILTER(EN,21),(LOW - 0.28),'★\nRSI'),ALIGN0,COLORMAGENTA;//RSI
DRAWTEXT(FILTER(EX,21),(HIGH + 0.38),'★\nRSI'),ALIGN0,COLORYELLOW;//
WR:="W&R"(14);
DRAWICON(FILTER(CROSS(WR,(0 - 81)),10),L,4);//威廉买点↑ ↓
DRAWICON(FILTER(CROSS((0 -19),WR),10),H*1.02,5);//威廉卖点
DRAWTEXT(FILTER(CROSS(WR,(0 - 81)),21),L*0.98,'\n W&R'),ALIGN0,COLORRED;//威廉买点
DRAWTEXT(FILTER(CROSS(0 -19,WR),21),H*1.03,'\n W&R'),ALIGN2,COLORGREEN;//威廉卖点

飞狐明确买卖点主图指标公式

0% (0)
0% (10)

关于飞狐明确买卖点主图指标公式的评论:

 以下是对 [飞狐明确买卖点主图指标公式] 的评论,总共:条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们