买好股公式网 > 股票公式 > 飞狐公式 > 飞狐大户中户散户公式源码

飞狐大户中户散户公式源码

2012年08月20日 【字体: 人气:

换手:=v*100/capital;
主力:=ma(换手,4);
大户:=ma(换手,9);
中户:=ma(换手,17);
散户:=ma(换手,34);
均量:=(主力+大户+中户+散户)/4;
大户能量:(大户-均量);
操盘:STICKLINE(大户能量>=0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),COLORred;
减仓:STICKLINE(大户能量>=0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),COLORred;
反弹:STICKLINE(大户能量<0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),COLORGREEN;
寻底:STICKLINE(大户能量<0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),COLORGREEN;

0,pointdot,COLORWHITE;
中户能量:(中户-均量);
0,pointdot,COLORWHITE;
散户能量:(散户-均量);
0,pointdot,COLORWHITE;
主力能量:(主力-均量);
0,pointdot,COLORWHITE;

 

 

0% (0)
0% (10)

关于飞狐大户中户散户公式源码的评论:

 以下是对 [飞狐大户中户散户公式源码] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们