买好股公式网 > 股票公式 > 飞狐公式 > 飞狐经典指标共振指标公式

飞狐经典指标共振指标公式

2012年08月11日 【字体: 人气:

{经典指标共振(选股)---叮当sonyy88}
XXQ:="KDJ.J"(9,3,3);{引用J}
XXW:="KDJ.D"(9,3,3);{引用D}
XXN:=CROSS(XXQ,XXW);{J上穿D}
XXE:="MACD.DIFf";{引用DIF}
XXR:="MACD.DEA";{引用DEA}
XXM:=CROSS(XXE,XXR);{DIF上穿DEA}
XXT:="RSI.RSI1"(6,12,24);{引用RSI1}
XXC:="RSI.RSI3"(6,12,24);{引用RSI3}
XXA:=CROSS(XXT,XXC);{RSI1上穿RSI3}
XXS:="DMI.PDI"(14,6);{引用PDI}
XXD:="DMI.MDI"(14,6);{引用MDI}
XXJ:=CROSS(XXS,XXD);{PDI上穿MDI}
XXG:XXN AND XXM AND XXA AND XXJ AND MA(C,30)>REF(MA(C,30),1);
 

{满足条件加上30日平均移值大于昨天}

 

0% (0)
0% (10)

关于飞狐经典指标共振指标公式的评论:

 以下是对 [飞狐经典指标共振指标公式] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们