买好股公式网 > 股票公式 > 飞狐公式 > 飞狐唯美MACD指标公式

飞狐唯美MACD指标公式

2013年04月16日 【字体: 人气:

先看用法,其实他说的大户就是macd的DEA,散户就是macd重中的dif,主力线你琢磨下!

VAR5:=LLV(CLOSE,75);
VAR6:=HHV(CLOSE,75);
VAR7:=(VAR6-VAR5)/100;
VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);
VARA:=3*VAR8-2*SMA(VAR8,15,1);
主力:100-VARA,LINETHICK1,colorFF;
大户:MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19)+100,LINETHICK1,color00ffff;
散户:EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4)+100,LINETHICK1,COLORWHITE;
100,LINETHICK2,color9966FF;
80,color996699;
61.8,POINTDOT,colorFFFF;
38.2,POINTDOT,colorFFFF;
20,colorFF00;
10,colorCC6633;
0,LINETHICK2,colorFFFFFF;


 

Tags:MACD
0% (0)
0% (10)

关于飞狐唯美MACD指标公式的评论:

 以下是对 [飞狐唯美MACD指标公式] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们